Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Advertise on LowEndTalk.com

I'd like NAXSI rules for latest version of WordPress, please. Thank you!
New on LowEndTalk? Please read our 'Community Rules' by clicking on it in the right menu!

I'd like NAXSI rules for latest version of WordPress, please. Thank you!

Hi, I'm having issue with running current (4.3.1) Wordpress with Nginx NAXSI module.

Can someone share their working rules please?

Im having real difficulty finding these on web. Thank you in advance!

Comments

Sign In or Register to comment.