Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Advertise on LowEndTalk.com
LEMP Installer Script For Debian 6/Ubuntu 12.04 LTS
New on LowEndTalk? Please read our 'Community Rules' by clicking on it in the right menu!

LEMP Installer Script For Debian 6/Ubuntu 12.04 LTS

aatish910aatish910 Member
edited August 2012 in Tutorials

Hello LET community,
I am new here and this is my first post but I have been passively watching LEB as well as LET. Here is my script:
http://git.io/J1d16Q.

I use the slightly modified version with support for Varnish. Since, Varnish isn't a requirement for everybody, I have no plan to integrate it with that.
This has low memory footprint but isn't strictly designed for low-memory environment.

Comments and feedbacks are appreciated.

Comments

Sign In or Register to comment.