Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!


New OpenSSH vulnerability
New on LowEndTalk? Please Register and read our Community Rules.

New OpenSSH vulnerability

smansman Member
edited November 2013 in General

Only affects OpenSSH v6.2 and v6.3 when built against an OpenSSL
that supports AES-GCM.

To check your version type ssh -v

http://www.openssh.com/txt/gcmrekey.adv

Thanked by 2tchen vpnarea

Comments

Sign In or Register to comment.