Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Advertise on LowEndTalk.com
Need help
New on LowEndTalk? Please read our 'Community Rules' by clicking on it in the right menu!

Need help

BlazeMuisBlazeMuis Member
edited February 2012 in General

I want to install ncftp via a RPM, but when i run this rpm i get this:
libc.so.6(GLIBC_2.15) is needed by ncftp-2:3.2.5-3.fc17.i686

But i just can't find that, can someone help me?

Comments

Sign In or Register to comment.